https://pantsbuild.org/ logo
#general
Title
# general
b

bulky-motorcycle-41302

09/11/2017, 11:33 PM
It looks to me like it only tries to install Python 2.7 instead of searching path for any available interpreters.