https://pantsbuild.org/ logo
#general
Title
# general
q

quaint-teacher-6666

10/11/2017, 8:57 PM
I didn't have
3rdparty/python/requirements.txt
but after I've created it and put
cffi==1.8.0
- pants is still using the 1.7.0 version: