https://pantsbuild.org/ logo
#general
Title
# general
w

witty-crayon-22786

10/23/2017, 11:15 PM
@eager-raincoat-57702: 1) more recent versions of finagle/util should no longer have those dependencies, 2) if you really want them, use an ivy config