https://pantsbuild.org/ logo
#general
Title
# general
w

witty-crayon-22786

11/16/2017, 5:54 PM
@rich-guitar-38229: regardless of the ordering issue, the problem is that one of those dependencies wants an incompatible version of netty