https://pantsbuild.org/ logo
#general
Title
# general
p

powerful-shampoo-69732

12/03/2017, 9:07 PM
I have a fairly standard install of python 2.7 (at /usr/bin/python) and python 3.5 (at /usr/bin/python3) and pants is struggling to find a >= 3 interpreter