https://pantsbuild.org/ logo
#general
Title
# general
w

wide-energy-11069

08/09/2018, 10:53 PM
@dazzling-florist-39383 pants plugin depends on gradle, and gradle depends on something else. the recommendation is to use intellij, which has the necessary plugins packaged already