https://pantsbuild.org/ logo
#general
Title
# general
e

enough-analyst-54434

09/04/2018, 7:12 PM
CI is currently broken by a
coverage
unstable version publish yesterday (unfortunately, although we pin our direct dep on
pytest-cov
, it in-turn lets its
coverage
dep float with
coverage>=3.7.1
). I'll have a fix up shortly.
w

witty-crayon-22786

09/04/2018, 10:20 PM
merged. thanks John!