https://pantsbuild.org/ logo
#general
Title
# general
m

mysterious-farmer-45668

10/29/2018, 9:13 PM
so by that logic.... if
python_version>'3'
it will only pull the dependency if it is above py3.0?