https://pantsbuild.org/ logo
#general
Title
# general
m

mysterious-farmer-45668

10/29/2018, 10:39 PM
if my python interpreter constraint is
interpreter_constraints: ['CPython>=3']
, how does pants pick a specific version of python?
5 Views