https://pantsbuild.org/ logo
#general
Title
# general
m

mysterious-farmer-45668

10/30/2018, 12:08 AM
this is my exception:
Copy code
Exception message: Could not satisfy all requirements for flask-login==0.2.11:
    flask-login==0.2.11(from: apache-airflow==1.10.0; python_version < "3.7"), Flask-Login<0.5,>=0.3(from: apache-airflow==1.10.0; python_version < "3.7"->flask-appbuilder<2.0.0,>=1.11.1)
4 Views