https://pantsbuild.org/ logo
#general
Title
# general
a

aloof-angle-91616

02/12/2019, 5:57 PM
i can make the PR pinning the subsystem pytest requirement to 3.0.7? (but users outside of the pants repo should be able to make the pants.ini change above)
e

enough-analyst-54434

02/12/2019, 5:59 PM
I think that makes sense as a bandaid for now. Thank you!
a

aloof-angle-91616

02/12/2019, 5:59 PM
definitely as a bandaid. thanks for the investigation
5 Views