https://pantsbuild.org/ logo
#general
Title
# general
e

enough-analyst-54434

04/03/2019, 8:51 PM
So I think you'll need to both upgrade to at least that version of Pants + edit pants.ini as shown above.