https://pantsbuild.org/ logo
#general
Title
# general
f

fresh-architect-74417

10/09/2019, 8:12 PM
I added
compatibility = "CPython>=2.7",
to my target, and it works now.