https://pantsbuild.org/ logo
l

loud-stone-83419

02/22/2021, 9:04 PM
Copy code
Error: 2 [ERROR] (pantsbuild.pants 1.30.2 (/home/runner/.cache/pants/setup/bootstrap-Linux-x86_64/pants.KAThFx/install/lib/python3.8/site-packages), Requirement.parse('pantsbuild.pants==1.30.3'))