https://pantsbuild.org/ logo
#general
Title
# general
e

enough-analyst-54434

08/19/2022, 4:04 AM
You'll need 10.15 (Catalina), Mojave is end of life by Apple and we only build 10.15 wheels: https://pypi.org/project/pantsbuild.pants/2.12.0/#files Are you in a position to upgrade to Catalina?
4 Views